Vulnerabilità del CMS WordPress WP.Core.5.8.CVE

WordPress ha rilasciato una nuova versione che risolve i problemi di sicurezza, inclusi XSS e vulnerabilità di esposizione dei dati.

Vedi: https://wordpress.org/news/2021/09/wordpress-5-8-1-security-and-maintenance-release/ .

Fai l’ultimo aggiornamento a WordPress, ti consigliamo anche di controllare le cartelle con le vecchie versioni del tuo sito (vecchio, backup ecc.), poiché potrebbe esserci file WordPress vulnerabili.

Vulnerabilità del CMS WordPress. L’aggiornamento immediato è altamente raccomandato.
Versioni: < 5.8.1, < 5.7.3, < 5.6.5, < 5.5.6, < 5.4.7.
File interessato: wp-includes/functions.php.
Tipo: Cross-Site Scripting (XSS), divulgazione di informazioni.

Le minacce rilevate sul tuo sito Web possono portare al degrado dei risultati SEO nella pagina dei risultati del motore di ricerca (SERP), nella lista nera o in altre sanzioni. Potresti perdere i tuoi clienti e la tua reputazione.

GiBiLogic si occupa di instaurare un rapporto con l'azienda per semplificare e rendere efficaci i processi informatici.

GiBiLogic srl Società a socio unico  |  via Aldo Moro 48, 25124 Brescia  |  P.IVA 02780970980
REG.IMPRESE N.02780970980 BRESCIA  |  CAP. SOC. € 10.000 I.V.
info@gibilogic.com  |  +39.351.9234893

iubenda Certified Gold
Partner